plplot 5.9.9 installieren

Linux (Theli bezogen), Theli, GUI und Hilfsprogramme.
Forumsregeln
Bitte die Beiträge kurz fassen, so kann man sie nachher besser finden. Sollte ein Problem gelöst sein, dann einen neuen Beitrag eröffnen. Ebenso wenn die Ursache eine ganz andere ist, oder es Offtopic wird.

plplot 5.9.9 installieren

Beitragvon frasax » Donnerstag 7. September 2017, 14:44

Hallo,

ich habe es nun geschafft Theli unter Linux Mint 18.02 zu installieren. Es gibt aber Probleme bei der Astrometrie. Mischa empfahl mir plplot 5.5.9 zu installieren. Wer kann mir detailliert beschreiben wie ich das mache? Oder hat wer nen Link?

LG Frank
Ich will Feuerwehrmann werden!!!!!
----------------------------------------------
http://www.astrophotocologne.de
http://www.youtube.com/astrophotocologne
http://www.facebook.com/astrophotocologne
Benutzeravatar
frasax
Grisu, der kleine Drache
 
Beiträge: 379
Registriert: Montag 3. Oktober 2011, 00:28
Wohnort: Köln

Re: plplot 5.9.9 installieren

Beitragvon frasax » Donnerstag 7. September 2017, 21:02

Hallo,

hat sich erledigt. Oleg hat mir geholfen mit der 5.10.
CS Frank
Ich will Feuerwehrmann werden!!!!!
----------------------------------------------
http://www.astrophotocologne.de
http://www.youtube.com/astrophotocologne
http://www.facebook.com/astrophotocologne
Benutzeravatar
frasax
Grisu, der kleine Drache
 
Beiträge: 379
Registriert: Montag 3. Oktober 2011, 00:28
Wohnort: Köln


Zurück zu Installation und Ubuntheli

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron