v2.9.1

Wichtige Updates, neue Theli-Versionen, Euer Wunschzettel für Theli

v2.9.1

Beitragvon mischa » Montag 19. Mai 2014, 03:25

Ok, die 2.9.1 ist da und sollte auch mit neuesten gcc Kompilern funktionieren. Viel Spass damit!

mischa
mischa
Moderator
 
Beiträge: 971
Registriert: Freitag 7. Oktober 2011, 14:07
Wohnort: Chile

Re: v2.9.1

Beitragvon Zyrusthc » Montag 19. Mai 2014, 23:21

Danke .
Eben getestet läuft durch mit cc-Version 4.8.2 (GCC)

Lg Oli
Zyrusthc
 
Beiträge: 84
Registriert: Freitag 2. Mai 2014, 19:03
Wohnort: im Harz

Re: v2.9.1

Beitragvon spiegelei » Dienstag 20. Mai 2014, 10:11

Hallo Mischa,

unter Suse 13.1 und gcc 4.8.1 ging's auch ;)

Gruesze,
Karsten
QHY8 - Atik 383 - AP80/560 - GSO RC 8" - LX50 8" SC - TSAPO65Q - Lodestar - CGEM - EQ5
Theli 1.9.5 - GUI 2.9.1 - OpenSUSE 13.1/64
Benutzeravatar
spiegelei
 
Beiträge: 77
Registriert: Donnerstag 29. September 2011, 15:15
Wohnort: Chemnitz


Zurück zu Updates und Wunschzettel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron